Formularios Google Docs en Joomla! Hits 2902

Cuando se crea un formulario usando las herramientas de Google Docs, al incluir el código <iframe> en un artículo Joomla! puede dar un error. Eso es porque el editor elimina parte del código y por lo tanto, no va a funcionar. La mejor opción es actualizar el editor JCE. Deberá deseinstalarse la versión anterior e instalar la nueva. Se puede descargar de la siguiente dirección: http://www.joomlacontenteditor.net/downloads

 
Google